SUPEE-6285 Magento Sicherheitspatch

Klicken Sie doppelt auf das obere Bild, um es in voller Größe zu sehen

Verkleinern
Vergrößern

SUPEE-6285 Magento Sicherheitspatch

Support für kritisches Sicherheitsupdate: Magento SUPEE-6285

Lieferzeit: 2-3 Tage

Verfügbarkeit: Auf Lager

83,30 €*
AAA-Shopping

Schnell, zuverlässig und gut!

Immer einen Anruf entfernt: +49 5151 919 5835

Alle Anfragen werden kurzfristig beantwortet

Rabatte und Sonderaktionen für Standkunden!

Details

Details

Mal wieder steht seid dem 07.07.2015 ein wichtiges Security-Patch, hier das SUPEE-6285 Patch Bundle, zur Installation bereit.
Erscheinungsdatum ist der 07.07.2015
Betroffen sind alle MagentoInstallation vor der 1.9.2er Version.
Dieses Patch beinhaltet den Schutz for den folgenden Sicherheitsrisiken:

- Kundeninformation Schwachstelle durch den Versand von RSS-Feeds und das Auslesen von Kundeninformationen.
- Der Magento Connect Manager könnte von Aussen benutzt werden
- Die Verwendung von Webseitenübergreifendem Skriptinger durch die "Wunschliste"
- Webseitenübergreifendes Skripting im "Warenkorb" - dadurch können Cookies ausgelesen werden
- Durch die Eingabe von fehlerproduzierenden URLs können wichtige Informationen über Ihren Shop eingeholt werden, die dann im Anschluss missbraucht werden können
- Sollten Sie auf einem sharedServer sitzen, könnten andere Serverteilnehmer auf Ihre Logs zugreifen (das geht bei unseren Server nicht)
- Webseitenübergreifendes Skripting im Admin-Bereich

Zusatzinformation

Zusatzinformation

Lieferzeit 2-3 Tage

Schlagworte

Schlagworte

Verwenden Sie Leerzeichen um Schlagworte zu trennen. Verwenden Sie das Hochkomma (') für zusammenhängende Textabschnitte.

Schreiben Sie Ihre eigene Kundenmeinung

Nur registrierte Kunden können Bewertungen abgeben. Bitte melden Sie sich an oder registrieren Sie sich

Sie könnten auch an folgenden Artikeln interessiert sein