SUPEE-5344 Magento Sicherheitspatch

Klicken Sie doppelt auf das obere Bild, um es in voller Größe zu sehen

Verkleinern
Vergrößern

SUPEE-5344 Magento Sicherheitspatch

Support für kritisches Sicherheitsupdate: Magento SUPEE-5344

Lieferzeit: 2-3 Tage

Verfügbarkeit: Auf Lager

83,30 €*
AAA-Shopping

Schnell, zuverlässig und gut!

Immer einen Anruf entfernt: +49 5151 919 5835

Alle Anfragen werden kurzfristig beantwortet

Rabatte und Sonderaktionen für Standkunden!

Details

Details

Ein sehr wichtiges Security-Patch steht seit dem 19.02.2015 an, hier das SUPEE-5344 Patch Bundle.
Erscheinungsdatum ist der 19.02.2015
Betroffen sind alle MagentoInstallation vor der 1.9.er Version.
Dieses Patch beinhaltet den Schutz for den folgenden Sicherheitsrisiken:

Dieser Patch behebt eine RemotecodeausführungsSchwachstelle (RCE) ,die als "Ladendiebstahl-bug" bekannt ist. Hackern ist es damit möglich den Admin-Zugang zu übernehmen. Um festzustellen, ob Ihr Shop betroffen ist, können Sie hier Ihren Shop untersuchen: http://magento.com/security-patch Wenn Ihr Shop nicht geschützt ist, müssen Sie sofort das Patch herunterladen und installieren. Die Schwachstelle verwendet eine Methode, die sich "Authentication Bypass" nennt und verwendet spezielle Parameter, die die Ausführung von Admin Aktion ermöglicht. Durch SQL-Injection übernehmen Hacker einfach Ihr MagentoBackend. Im Regelfall sehen Sie in Ihrem Backend, eine Reihe weiterer Admins.Die Hacker installieren dann Malware auf Ihrem Server und versenden massenhaft PfishingEmails.

Zusatzinformation

Zusatzinformation

Lieferzeit 2-3 Tage

Schlagworte

Schlagworte

Verwenden Sie Leerzeichen um Schlagworte zu trennen. Verwenden Sie das Hochkomma (') für zusammenhängende Textabschnitte.

Schreiben Sie Ihre eigene Kundenmeinung

Nur registrierte Kunden können Bewertungen abgeben. Bitte melden Sie sich an oder registrieren Sie sich

Sie könnten auch an folgenden Artikeln interessiert sein